<!DOCTYPE html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Two-Family Zoning Questioned in Pleasantville Zoning</title>

		<!-- All in One SEO Pro 4.2.0 -->
		<meta name="description" content="A proposal before the Pleasantville Planning Commission to build two two-family homes has sparked a debate within the village about its two-family zoning." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.theexaminernews.com/two-family-zoning-questioned-in-pleasantville-zoning-district/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="The Examiner News | SMALL NEWS IS BIG NEWS" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Two-Family Zoning Questioned in Pleasantville Zoning District | The Examiner News" />
		<meta property="og:description" content="A proposal before the Pleasantville Planning Commission to build two two-family homes has sparked a debate within the village about its two-family zoning, which permits the multifamily homes." />
		<meta property="og:url" content="https://www.theexaminernews.com/two-family-zoning-questioned-in-pleasantville-zoning-district/" />
		<meta property="og:image" content="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/Examiner-News-logo-300.png" />
		<meta property="og:image:secure_url" content="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/Examiner-News-logo-300.png" />
		<meta property="article:published_time" content="2022-04-25T09:19:16+00:00" />
		<meta property="article:modified_time" content="2022-04-25T14:49:30+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ExaminerMedia" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@ExaminerMedia" />
		<meta name="twitter:title" content="Two-Family Zoning Questioned in Pleasantville Zoning District | The Examiner News" />
		<meta name="twitter:description" content="A proposal before the Pleasantville Planning Commission to build two two-family homes has sparked a debate within the village about its two-family zoning, which permits the multifamily homes." />
		<meta name="twitter:creator" content="@ExaminerMedia" />
		<meta name="twitter:image" content="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/Examiner-News-logo-300.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Examiner News &raquo; Feed" href="https://www.theexaminernews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Examiner News &raquo; Comments Feed" href="https://www.theexaminernews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Examiner News &raquo; iCal Feed" href="https://www.theexaminernews.com/events/?ical=1" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-20283809-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.theexaminernews.com/examiner-news/?mcsf_action=main_css&#038;ver=5.9.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/mailchimp/css/ie.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.theexaminernews.com/examiner-news/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.7.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.theexaminernews.com/examiner-news/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/uploads/maxmegamenu/style.css?ver=2ae61d' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro-child/style.css?ver=3.3.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.theexaminernews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@2.2.0/src/js.cookie.min.js?ver=2.2.0' id='js-cookie-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.theexaminernews.com\/examiner-news\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.theexaminernews.com","wp_site_url":"https:\/\/www.theexaminernews.com\/examiner-news","wp_root_url":"https:\/\/www.theexaminernews.com","wp_plugins_url":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins","wp_content_url":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content","wp_includes_url":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.24' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/nextgen-gallery-pro/modules/ecommerce/static/sprintf.js?ver=5.9.3' id='sprintf-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.theexaminernews.com","hash_tracking":"false","ua":"UA-20283809-1","v4_id":"G-265448MLFP"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="transparent";
a2a_config.onclick=1;
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.1.6' id='Popup.js-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.1.6' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/www.theexaminernews.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":["SGPBAdvancedTargeting"],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":true}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-admin\/admin-ajax.php","nonce":"6cda95f821"};
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.1.6' id='PopupBuilder.js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.3.4' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.theexaminernews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.theexaminernews.com/wp-json/wp/v2/posts/94271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theexaminernews.com/examiner-news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theexaminernews.com/examiner-news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.theexaminernews.com/?p=94271' />
<link rel="alternate" type="application/json+oembed" href="https://www.theexaminernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theexaminernews.com%2Ftwo-family-zoning-questioned-in-pleasantville-zoning-district%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theexaminernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theexaminernews.com%2Ftwo-family-zoning-questioned-in-pleasantville-zoning-district%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.9" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.theexaminernews.com"><link rel="alternate" href="https://www.theexaminernews.com/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/www.theexaminernews.com\/best-practices\/",
    "headline": "Two-Family Zoning Questioned in Pleasantville Zoning District",
    "datePublished": "2022-04-25 05:19:16",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/www.theexaminernews.com\/author\/ab-lub2019\/"
        ],
        "name": "Abby Luby"
    }
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00330b; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.news-bar {
    background-color: #ffd700;
}
.breaking-news-latest {
    color: #960012;
}
ul.newsticker li {
    font-weight: bold;
}
.wp-caption {border: none;}
.wp-caption img {border: 1px solid #666666;}
.wp-caption-text {text-align: left;font-size: 12px;}
#header-text-nav-wrap {
    padding: 9px 0 9px;
}
.view-all-link {
	display: inline-block;
	font-size: 12px;
	height: 30px;
	line-height: 30px;
	text-align: center;
	width: 80px;
	float: right;
	color: #fff;
	font-weight: 600;
	background-color: #00330b;
}
a, #masthead .main-small-navigation li:hover > .sub-toggle i, #masthead .main-small-navigation li.current-page-ancestor > .sub-toggle i, #masthead .main-small-navigation li.current-menu-ancestor > .sub-toggle i, #masthead .main-small-navigation li.current-page-item > .sub-toggle i, #masthead .main-small-navigation li.current-menu-item > .sub-toggle i, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation.main-small-navigation .random-post a:hover .fa-random, #masthead.colormag-header-classic #site-navigation.main-navigation .random-post a:hover .fa-random, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, .dark-skin #masthead.colormag-header-classic #site-navigation.main-navigation .home-icon:hover .fa, #masthead.colormag-header-classic .main-navigation .home-icon a:hover .fa, .byline a:hover, .comments a:hover, .edit-link a:hover, .posted-on a:hover, .social-links i.fa:hover, .tag-links a:hover, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, .widget_featured_posts .article-content .entry-title a:hover, .widget_featured_slider .slide-content .below-entry-meta .byline a:hover, .widget_featured_slider .slide-content .below-entry-meta .comments a:hover, .widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover, .widget_featured_slider .slide-content .entry-title a:hover, .widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover, .widget_highlighted_posts .article-content .below-entry-meta .byline a:hover, .widget_highlighted_posts .article-content .below-entry-meta .comments a:hover, .widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover, .widget_highlighted_posts .article-content .entry-title a:hover, i.fa-arrow-up, i.fa-arrow-down, #site-title a, #content .post .article-content .entry-title a:hover, .entry-meta .byline i, .entry-meta .cat-links i, .entry-meta a, .post .entry-title a:hover, .search .entry-title a:hover, .entry-meta .comments-link a:hover, .entry-meta .edit-link a:hover, .entry-meta .posted-on a:hover, .entry-meta .tag-links a:hover, .single #content .tags a:hover, .count, .next a:hover, .previous a:hover, .related-posts-main-title .fa, .single-related-posts .article-content .entry-title a:hover, .pagination a span:hover, #content .comments-area a.comment-edit-link:hover, #content .comments-area a.comment-permalink:hover, #content .comments-area article header cite a:hover, .comments-area .comment-author-link a:hover, .comment .comment-reply-link:hover, .nav-next a, .nav-previous a, #colophon .footer-menu ul li a:hover, .footer-widgets-area a:hover, a#scroll-up i, .main-small-navigation li.current-menu-item > .sub-toggle i, .num-404, .related-posts-wrapper-flyout .entry-title a:hover, .human-diff-time .human-diff-time-display:hover {
	color: #004910;
}
h6 {
    font-size: 16px;
    line-height: 1.2;
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-94271 single-format-standard custom-background wp-custom-logo wp-embed-responsive pmpro-body-has-access tribe-no-js mega-menu-primary  wide" itemscope="itemscope" itemtype="http://schema.org/Blog" dir="ltr" >

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix " role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader" >
				<div id="header-text-nav-container" class="clearfix">
		
				<div class="news-bar">
					<div class="inner-wrap clearfix ">
						<div class="tg-new-bar__one clearfix">
							
		<div class="date-in-header">
			Monday, April 25, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">
				Latest News:			</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.theexaminernews.com/surging-no-12-somers-cracks-state-polls-nips-mahopac-10-7/" title="Surging No.12 Somers Cracks State Polls, Nips Mahopac, 10-7">
							Surging No.12 Somers Cracks State Polls, Nips Mahopac, 10-7						</a>
					</li>
									<li>
						<a href="https://www.theexaminernews.com/foxes-settle-for-runner-up-trophy-at-hen-hud-tournament/" title="Foxes Settle for Runner-Up Trophy at Hen Hud Tournament">
							Foxes Settle for Runner-Up Trophy at Hen Hud Tournament						</a>
					</li>
									<li>
						<a href="https://www.theexaminernews.com/bobcats-find-more-disappointment-at-hendrick-hudson/" title="Bobcats Find More Disappointment at Hendrick Hudson">
							Bobcats Find More Disappointment at Hendrick Hudson						</a>
					</li>
									<li>
						<a href="https://www.theexaminernews.com/undefeated-mahopac-off-to-best-start-in-history/" title="Undefeated Mahopac off to Best Start in History">
							Undefeated Mahopac off to Best Start in History						</a>
					</li>
									<li>
						<a href="https://www.theexaminernews.com/dilorenzo-panas-blank-arlington-carmel-bounces-back/" title="DiLorenzo, Panas Blank Arlington; Carmel Bounces Back">
							DiLorenzo, Panas Blank Arlington; Carmel Bounces Back						</a>
					</li>
							</ul>
		</div>

								</div>

						<div class="tg-new-bar__two clearfix">
							
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pages/Mount-Kisco-NY/Examiner-Media/192797024021" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ExaminerMedia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/examiner.media/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.examiner-plus.com/about?utm_source=website&#038;utm_medium=menu&#038;utm_campaign=MenuLink&#038;utm_id=2021-001" target="_blank"><i class="fa fa-fa-regular fa-newspaper" style="color:rgb(30,115,190)"></i></a></li>			</ul>
		</div><!-- .social-links -->
								</div>
					</div>
				</div>

				
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.theexaminernews.com/" class="custom-logo-link" rel="home"><img width="300" height="86"   alt="The Examiner News" data-srcset=""  data-src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/Examiner-News-logo-300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="86" src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/Examiner-News-logo-300.png" class="custom-logo" alt="The Examiner News" srcset="" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title" itemprop="headline" >
								<a href="https://www.theexaminernews.com/" title="The Examiner News" rel="home">The Examiner News</a>
							</h3>
						
													<p id="site-description" itemprop="description" >
								SMALL NEWS IS BIG NEWS							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-120" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://nwh.northwell.edu/orthopedic-spine-institute?utm_source=examiner&utm_medium=display&utm_campaign=ortho" onclick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'NWH']);" target="_blank" rel="noopener"><img  alt="NWH" style="border: 1px solid #666666" width="" height="" data-src="https://examiner-web-ads.s3.amazonaws.com/ads-banner/NWH18_OSI_DigitalAd_Knee_2REV_728Wx90Hpx.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://examiner-web-ads.s3.amazonaws.com/ads-banner/NWH18_OSI_DigitalAd_Knee_2REV_728Wx90Hpx.gif" alt="NWH" style="border: 1px solid #666666" width="" height=""></noscript></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
			<div class="mega-menu-integrate">
				<div class="inner-wrap clearfix">
					<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-html-block mega-toggle-block-1' id='mega-toggle-block-1'><a href="https://www.examiner-plus.com/about?utm_source=website&utm_medium=menu&utm_campaign=MenuLink&utm_id=2021-001" target="_blank" style="color: #fff;">Pay for Examiner+</a></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-2' id='mega-toggle-block-2'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="false" data-sticky-offset="0" data-sticky-expand="false" data-sticky-expand-mobile="false" data-sticky-transition="false"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-85506' id='mega-menu-item-85506'><a class="mega-menu-link" href="https://www.examiner-plus.com/about?utm_source=website&#038;utm_medium=menu&#038;utm_campaign=MenuLink&#038;utm_id=2022-001" aria-haspopup="true" aria-expanded="false" tabindex="0">PAY FOR EXAMINER+<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-columns-1-of-2 mega-menu-item-custom_html-128' id='mega-menu-item-custom_html-128'><h4 class="mega-block-title">One deep dive at a time</h4><div class="textwidget custom-html-widget"><p>Support local writers by purchasing a subscription to our premium bonus content.</p></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-columns-1-of-2 mega-menu-item-custom_html-129' id='mega-menu-item-custom_html-129'><div class="textwidget custom-html-widget"><style type="text/css">
.blue-btn {background: #035dfc; border: 1px gray solid; border-radius: 9px; color: #fff; padding: 12px 18px; font-size: 16px; cursor: pointer; display: inline-block; text-align: center; text-decoration: none;}
.blue-btn:hover {background:#05204f; color:#ccc;}
</style>
<img  width=300 alt="Subscribe to Examiner Plus" data-src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/10/Examiner-Plus-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/10/Examiner-Plus-logo.png" width=300 alt="Subscribe to Examiner Plus"></noscript>
<div style="margin:0px auto; text-align:center;">
<span class="blue-btn">
<a href="https://www.examiner-plus.com/?utm_source=website&utm_medium=menu&utm_campaign=MenuLink&utm_id=2022-002" target="_blank" style="color: #fff;" rel="noopener">PAY FOR EXAMINER+</a></span></div></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-70494' id='mega-menu-item-70494'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">NEWS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-69461' id='mega-menu-item-69461'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/covid-19/">COVID-19</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-14308' id='mega-menu-item-14308'><a title="Examiner: Mt. Kisco, Chappaqua, Armonk, Pleasantville, Thornwood" class="mega-menu-link" href="https://www.theexaminernews.com/category/news/examiner/">THE EXAMINER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14309' id='mega-menu-item-14309'><a title="N Westchester: Yorktown, Cortlandt, Peekskill, Somers, Ossining " class="mega-menu-link" href="https://www.theexaminernews.com/category/news/northern-westchester/">N.W. EXAMINER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14310' id='mega-menu-item-14310'><a title="Putnam Examiner: Mahopac, Carmel, Brewster, Putnam Valley" class="mega-menu-link" href="https://www.theexaminernews.com/category/news/putnam-examiner/">PUTNAM EXAMINER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14311' id='mega-menu-item-14311'><a title="WP Examiner: White Plains, Greenburgh, Southern Westchester" class="mega-menu-link" href="https://www.theexaminernews.com/category/news/white-plains-examiner/">WHITE PLAINS EXAMINER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-71422' id='mega-menu-item-71422'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/other-news/">OTHER NEWS</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-86012' id='mega-menu-item-86012'><a class="mega-menu-link" href="https://www.theexaminernews.com/events/">COMMUNITY CALENDAR</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-86294' id='mega-menu-item-86294'><a class="mega-menu-link" href="https://www.theexaminernews.com/community-photo-galleries/">COMMUNITY PHOTOS &AMP; VIDEOS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-70927' id='mega-menu-item-70927'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/obituaries/">OBITUARIES</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-70928' id='mega-menu-item-70928'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/blotter/">BLOTTER</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-77525' id='mega-menu-item-77525'><a class="mega-menu-link" href="https://www.theexaminernews.com/corrections-2021/">CORRECTIONS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-70516' id='mega-menu-item-70516'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/sports/" aria-haspopup="true" aria-expanded="false" tabindex="0">SPORTS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-76636' id='mega-menu-item-76636'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/direct-rays/">DIRECT RAYS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-70439' id='mega-menu-item-70439'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">COLUMNS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14313' id='mega-menu-item-14313'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/">ALL COLUMNS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-36193' id='mega-menu-item-36193'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/home-guru/">HOME GURU</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-17735' id='mega-menu-item-17735'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/grapevine/">GRAPEVINE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-79210' id='mega-menu-item-79210'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/for-the-birds/">FOR THE BIRDS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-79213' id='mega-menu-item-79213'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/irish-eclectic/">IRISH ECLECTIC</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-79212' id='mega-menu-item-79212'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/clear-skies/">CLEAR SKIES</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-70699' id='mega-menu-item-70699'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/menu-movers-shakers/">MENU MOVERS & SHAKERS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-71651' id='mega-menu-item-71651'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/plan-today-for-tomorrow/">PLAN TODAY FOR TOMORROW</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-84592' id='mega-menu-item-84592'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/columns/ricks-flicks/">RICK'S FLICKS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-77238' id='mega-menu-item-77238'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/business-spotlights/">BUSINESS SPOTLIGHTS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70515' id='mega-menu-item-70515'><a class="mega-menu-link" href="https://www.theexaminernews.com/puzzle/">PUZZLES</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-72242' id='mega-menu-item-72242'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">OPINION<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-72241' id='mega-menu-item-72241'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/editorial/">EDITORIAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-71482' id='mega-menu-item-71482'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/letters/">LETTERS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-71483' id='mega-menu-item-71483'><a class="mega-menu-link" href="https://www.theexaminernews.com/category/guest-columns/">GUEST COLUMNS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-70498' id='mega-menu-item-70498'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">ADVERTISING<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70500' id='mega-menu-item-70500'><a class="mega-menu-link" href="https://www.theexaminernews.com/advertising/">PRINT & WEB ADVERTISING</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92454' id='mega-menu-item-92454'><a class="mega-menu-link" href="https://www.theexaminernews.com/website-advertising-layout/">WEB AD LAYOUT EXAMPLES</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70502' id='mega-menu-item-70502'><a class="mega-menu-link" href="https://www.theexaminernews.com/testimonials/">TESTIMONIALS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70513' id='mega-menu-item-70513'><a class="mega-menu-link" href="https://www.theexaminernews.com/distribution-areas/">DISTRIBUTION AREAS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-89509' id='mega-menu-item-89509'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives/" aria-haspopup="true" aria-expanded="false" tabindex="0">PRINT ARCHIVES<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92360' id='mega-menu-item-92360'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives/">ARCHIVES 2022</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-77200' id='mega-menu-item-77200'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2021/">ARCHIVES 2021</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70508' id='mega-menu-item-70508'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2020/">ARCHIVES 2020</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70507' id='mega-menu-item-70507'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2019/">ARCHIVES 2019</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70506' id='mega-menu-item-70506'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2018/">ARCHIVES 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70505' id='mega-menu-item-70505'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2017/">ARCHIVES 2017</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70517' id='mega-menu-item-70517'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2016/">ARCHIVES 2016</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73069' id='mega-menu-item-73069'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2015/">ARCHIVES 2015</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73068' id='mega-menu-item-73068'><a class="mega-menu-link" href="https://www.theexaminernews.com/newspaper-archives-2014/">ARCHIVES 2014</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-70509' id='mega-menu-item-70509'><a class="mega-menu-link" href="https://www.theexaminernews.com/examiner-media-newsletter/" tabindex="0">NEWSLETTER</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-right mega-menu-flyout mega-menu-item-70510' id='mega-menu-item-70510'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70511' id='mega-menu-item-70511'><a class="mega-menu-link" href="https://www.theexaminernews.com/about-us/">ABOUT US</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-88269' id='mega-menu-item-88269'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/" aria-haspopup="true" aria-expanded="false">BEST PRACTICES<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88356' id='mega-menu-item-88356'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/actionable-feedback/">Actionable Feedback – Public Engagement Policies and Activities</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93969' id='mega-menu-item-93969'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/">Best Practices Policies</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88344' id='mega-menu-item-88344'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/corrections/">Corrections Policy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88345' id='mega-menu-item-88345'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/diverse-voices/">Diverse Voices</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-72812' id='mega-menu-item-72812'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/examiner-media-ethics-code/">Ethics Code</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73732' id='mega-menu-item-73732'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/fact-checking/">Fact-Checking Policy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88358' id='mega-menu-item-88358'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/mission-statement/">Mission Statement</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88230' id='mega-menu-item-88230'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/ownership/">Ownership</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88357' id='mega-menu-item-88357'><a class="mega-menu-link" href="https://www.theexaminernews.com/best-practices/unnamed-sources-policy/">Unnamed Sources Policy</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70512' id='mega-menu-item-70512'><a class="mega-menu-link" href="https://www.theexaminernews.com/contact-us/">CONTACT US</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-76772' id='mega-menu-item-76772'><a class="mega-menu-link" href="https://www.theexaminernews.com/examiner-internship-program-application/">INTERNSHIP APPLICATION</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-70497' id='mega-menu-item-70497'><a class="mega-menu-link" href="https://www.theexaminernews.com/support/">INVEST IN OUR MISSION</a></li></ul>
</li></ul></div>				</div>
			</div>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix" role="main" >
				<div class="inner-wrap clearfix">
		
	
	<div id="primary">
		<div id="content" class="clearfix ">

			
<article id="post-94271" class="post-94271 post type-post status-publish format-standard hentry category-government category-examiner category-top-news tag-pleasantville pmpro-has-access" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" >
	
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.theexaminernews.com/category/topics/government/"  rel="category tag">Government</a>&nbsp;<a href="https://www.theexaminernews.com/category/news/examiner/" style="background:rgb(0,73,16)" rel="category tag">The Examiner</a>&nbsp;<a href="https://www.theexaminernews.com/category/top-news/" style="background:rgb(150,0,18)" rel="category tag">Top News</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title" itemprop="headline" >
					Two-Family Zoning Questioned in Pleasantville Zoning District				</h1>
			</header>

			<div class="below-entry-meta "><span class="posted-on"><a href="https://www.theexaminernews.com/two-family-zoning-questioned-in-pleasantville-zoning-district/" title="5:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-25T05:19:16-04:00" itemprop="datePublished" >April 25, 2022</time><time class="updated" datetime="2022-04-25T10:49:30-04:00" itemprop="dateModified" >April 25, 2022</time></a></span>		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				href="https://www.theexaminernews.com/author/ab-lub2019/"
				title="Abby Luby"
				>
					Abby Luby				</a>
			</span>
		</span>

		<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">99 Views</span></span>
			<span class="reading-time">
				<span class="eta"></span> 2 min read			</span>

			</div>
		<div class="entry-content clearfix" itemprop="articleBody" >
			<p>A proposal before the Pleasantville Planning Commission to build two two-family homes has sparked a debate within the village about its two-family zoning, which permits the multifamily homes.</p>
<p>One of the structures has been proposed for the corner of Bedford Road and Clark Street while the second home would be on the adjacent lot with frontage on Clark Street. Both lots are located in the R-2A zone, or two-family zoning district.</p>
<p>At the Apr. 11 Village Board meeting, former village mayor Bernard Gordon expressed his concern that the proposed two-family home on Clark Street shouldn’t be considered in the R-2A zone, but rather in the zone for one-family homes. All the houses on Clark Street are one-family homes.</p>
<p>“The 245 Bedford Rd. subdivision exposes a gap in the R-2A zone, which the Board of Trustees should address immediately,” Gordon said. “I propose the board pass a moratorium on subdivisions of corner lots in the R-2A zone.”</p>
<p>Gordon argued that to maintain an R-2A status a subdivided lot should abut Bedford Road. The proposed lot was subdivided prior to presenting the proposal to the Planning Commission.</p>
<p>Gordon said when he was Planning Commission chairman a Special Character Overlay District was developed in response to the construction of a brick office building on Tompkins Avenue across from Holy Innocents church, resulting in a Victorian home being demolished to the disapproval of many residents.</p>
<p>Subsequently the Planning Commission moved to preserve the character of Bedford Road and adopted the Special Character Overlay District, which covers various zoning districts, including lots along Bedford Road, where any proposed construction must be reviewed by the Architectural Review Board.</p>
<p>The goal of the district is to “conserve&nbsp;existing neighborhoods which impart a sense of the village’s cultural and historic heritage.”</p>
<p>The current proposal for both two-family houses may fall within the Special Character Overlay, one of the issues the Planning Commission is currently examining.</p>
<p>The plan was criticized by residents at the commission’s Mar. 23 meeting. It was argued that the design proposed two identical structures, which had the feel of a condominium complex and didn’t fit in with the historical nature of the neighborhood.</p>
<p>The meeting’s minutes indicated that the plans would be revised and presented at a future meeting.</p>
<p>A key matter is the Girl Scouts’ property down the street on Bedford Road and Great Oak Lane, according to Gordon. He said if there isn’t a moratorium enacted it could impact what happens to the Girl Scouts property, which is rumored to have a buyer.</p>
<p>“That makes a moratorium more urgent,” Gordon said. “That property will likely be subdivided and permit construction of two-family houses on Great Oak Lane, which will have a negative impact on the neighborhood for a variety of reasons.”</p>
<p>Gordon stressed the importance of protecting the nature and character of the village, which is supposed to have predominantly single-family homes.</p>
<p>Mayor Peter Scherer asked Gordon whether a moratorium would impact the Clark Street proposals.</p>
<p>“If there was a moratorium and the Planning Commission denied the (Clark Street) proposal then the moratorium would take effect,” Gordon said. “But it wouldn’t take effect if the (proposed) plan was adopted under the current zoning.”</p>
<p>Scherer commented after the meeting that a moratorium requires a series of steps including justifying a prohibition supported by in-depth analysis and what it hopes to achieve.</p>
<p>“We will work our way through it and see what our options are,” he said. “Keeping Pleasantville the way it is is a goal all of us have.”</p>
<p>Another discussion on the issue was scheduled for Monday evening’s Village Board work session.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.theexaminernews.com/two-family-zoning-questioned-in-pleasantville-zoning-district/" data-a2a-title="Two-Family Zoning Questioned in Pleasantville Zoning District"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.theexaminernews.com/two-family-zoning-questioned-in-pleasantville-zoning-district/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.theexaminernews.com%2Ftwo-family-zoning-questioned-in-pleasantville-zoning-district%2F&amp;linkname=Two-Family%20Zoning%20Questioned%20in%20Pleasantville%20Zoning%20District" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.theexaminernews.com%2Ftwo-family-zoning-questioned-in-pleasantville-zoning-district%2F&amp;linkname=Two-Family%20Zoning%20Questioned%20in%20Pleasantville%20Zoning%20District" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.theexaminernews.com%2Ftwo-family-zoning-questioned-in-pleasantville-zoning-district%2F&amp;linkname=Two-Family%20Zoning%20Questioned%20in%20Pleasantville%20Zoning%20District" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img  alt="Share" data-src="https://static.addtoany.com/buttons/share_save_171_16.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></noscript></a></div></div>		</div>

			</div>

			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/Examiner-News-logo-300.png">
					<meta itemprop="width" content="300">
					<meta itemprop="height" content="86">
				</div>
				
			<meta itemprop="name" content="The Examiner News">
		</div>
				<meta itemprop="dateModified" content="2022-04-25T10:49:30-04:00">
		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.theexaminernews.com/two-family-zoning-questioned-in-pleasantville-zoning-district/">
		</article>

<p style="margin-top: 9px;"><em>Enjoy our newspaper journalism here at The Examiner News? Then you should also join Examiner+, delivering premium newsmagazine content straight to your inbox six days per week.</em></p>
<iframe  width="600" height="320" style="border:1px solid #EEE; background:white;" frameborder="0" scrolling="no" data-src="https://www.examiner-plus.com/embed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
			
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Related News Stories</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.theexaminernews.com/mount-kiscos-picinich-to-run-for-re-election-as-a-democrat/" rel="bookmark" title="Mount Kisco’s Picinich to Run for Re-election as a Democrat">
								Mount Kisco’s Picinich to Run for Re-election as a Democrat							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta "><span class="posted-on"><a href="https://www.theexaminernews.com/mount-kiscos-picinich-to-run-for-re-election-as-a-democrat/" title="1:52 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-03-19T01:52:18-04:00" itemprop="datePublished" >March 19, 2019</time></a></span>		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				href="https://www.theexaminernews.com/author/martin-wilbur2007/"
				title="Martin Wilbur"
				>
					Martin Wilbur				</a>
			</span>
		</span>

		</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.theexaminernews.com/pleasantville-proposes-seasonal-ban-on-gas-leaf-blowers/" title="Pleasantville Proposes Seasonal Ban on Gas Leaf Blowers">
								<img width="300" height="186"   alt="" loading="lazy" data-srcset="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/08/GettyImages-1229415475.jpg 300w, https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/08/GettyImages-1229415475-200x124.jpg 200w"  data-src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/08/GettyImages-1229415475.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="186" src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/08/GettyImages-1229415475.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/08/GettyImages-1229415475.jpg 300w, https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/08/GettyImages-1229415475-200x124.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.theexaminernews.com/pleasantville-proposes-seasonal-ban-on-gas-leaf-blowers/" rel="bookmark" title="Pleasantville Proposes Seasonal Ban on Gas Leaf Blowers">
								Pleasantville Proposes Seasonal Ban on Gas Leaf Blowers							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta "><span class="posted-on"><a href="https://www.theexaminernews.com/pleasantville-proposes-seasonal-ban-on-gas-leaf-blowers/" title="7:45 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-22T07:45:24-05:00" itemprop="datePublished" >February 22, 2022</time><time class="updated" datetime="2022-02-23T17:57:55-05:00" itemprop="dateModified" >February 23, 2022</time></a></span>		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				href="https://www.theexaminernews.com/author/ab-lub2019/"
				title="Abby Luby"
				>
					Abby Luby				</a>
			</span>
		</span>

		</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.theexaminernews.com/prosecution-rests-after-tense-moments-in-kennedy-trial/" rel="bookmark" title="Prosecution Rests After Tense Moments in Kennedy Trial">
								Prosecution Rests After Tense Moments in Kennedy Trial							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta "><span class="posted-on"><a href="https://www.theexaminernews.com/prosecution-rests-after-tense-moments-in-kennedy-trial/" title="2:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2012-10-25T02:05:31-04:00" itemprop="datePublished" >October 25, 2012</time></a></span>		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				href="https://www.theexaminernews.com/author/martin-wilbur2007/"
				title="Martin Wilbur"
				>
					Martin Wilbur				</a>
			</span>
		</span>

		</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

			</div><!-- #content -->
			</div><!-- #primary -->


<div id="secondary" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" >
	
	<aside id="search-2" class="widget-odd widget-first widget-1 widget widget_search clearfix">
<form action="https://www.theexaminernews.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="custom_html-106" class="widget_text widget-even widget-2 eplus widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="border: 2px #035dfc solid; padding: 0px; background-color: #f6f6f6;">
<a href="https://www.examiner-plus.com/?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2022-001" title="Join Examiner+ Now!" target="_blank" rel="noopener"><img  alt="New from Examiner+" style="margin-bottom:0px; " data-src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2022/01/btn-e-newfrom.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2022/01/btn-e-newfrom.png" alt="New from Examiner+" style="margin-bottom:0px; "></noscript></a>
<div style="margin-top:0px; padding: 4px; color: #035dfc;">
<a href="https://www.examiner-plus.com/?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2022-001" title="Subscribe to Examiner+ Now!" target="_blank" style="text-decoration:none;" rel="noopener"><em><strong style="font-size:14px; color: #035dfc;">Our magazine-style email newsletter delivers deep dive bonus reporting and commentary so you can live your most intelligent local life.</strong></em></a><br>
&bull; <a style="color:#035dfc;" href="https://www.examiner-plus.com/p/bluer-than-blue-tightening-their?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2021-001&utm_content=sidebar" target="_blank" rel="noopener">Singing the "Blues"?</a><br>
&bull; <a style="color:#035dfc;" href="https://www.examiner-plus.com/p/school-daze-99d?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2021-001&utm_content=sidebar" target="_blank" rel="noopener">School Daze</a><br>
&bull; <a style="color:#035dfc;" href="https://www.examiner-plus.com/p/invest-in-our-planet-earth-day-22?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2021-001&utm_content=sidebar" target="_blank" rel="noopener">Invest in Our Planet: Earth Day '22</a><br>
&bull; <a style="color:#035dfc;" href="https://www.examiner-plus.com/p/special-report-the-great-yonkers?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2021-001&utm_content=sidebar" target="_blank" rel="noopener">SPECIAL REPORT: The Great Yonkers Casino Gamble</a><br>
&bull; <a style="color:#035dfc;" href="https://www.examiner-plus.com/p/a-talented-man-for-all-seasons?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2021-001&utm_content=sidebar" target="_blank" rel="noopener">A (Talented) Man for All Seasons</a>
</div></div></div></aside><aside id="custom_html-114" class="widget_text widget-odd widget-3 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form - Sidebar -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	input.button {background-color:#004910 !important; color:#fff; font-size:16px !important; font-weight: 700 !important;}
	input.button:hover {background-color:#666 !important;}
</style>
<div id="mc_embed_signup">
<form action="https://theexaminernews.us2.list-manage.com/subscribe/post?u=0411ae0178d265abbcd8433a0&amp;id=ee69993ffe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Subscribe to the Examiner Newsletter</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0411ae0178d265abbcd8433a0_ee69993ffe" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<!--End mc_embed_signup--></div></aside><aside id="custom_html-107" class="widget_text widget-even widget-4 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://wpbid.com/events/wing-walk/?utm_source=examiner&utm_medium=digital&utm_campaign=wingwalk22" onclick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'WPBID']);" target="_blank" rel="noopener"><img  alt="White Plains BID" width="300" height="250" data-src="https://examiner-web-ads.s3.amazonaws.com/ads-300/WhitePlainsBID-300x250-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://examiner-web-ads.s3.amazonaws.com/ads-300/WhitePlainsBID-300x250-2022.jpg" alt="White Plains BID" width="300" height="250"></noscript></a><br>
<a href="https://nwh.northwell.edu/orthopedic-spine-institute?utm_source=examiner&utm_medium=display&utm_campaign=ortho" onclick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'NWH']);" target="_blank" rel="noopener"><img  alt="Northern Westchester Hospital" width="300" height="250" data-src="https://examiner-web-ads.s3.amazonaws.com/ads-300/NWH18_OSI_DigitalAd_Knee_2REV_300Wx250Hpx.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://examiner-web-ads.s3.amazonaws.com/ads-300/NWH18_OSI_DigitalAd_Knee_2REV_300Wx250Hpx.gif" alt="Northern Westchester Hospital" width="300" height="250"></noscript></a><br>
<a href="https://www.steffinossen.org/summer-programs/?utm_source=website&utm_medium=webpage&utm_campaign=SiteLink&utm_id=2021-001" onclick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'SteffiNossen']);" target="_blank" rel="noopener"><img  alt="Steffi Nossen" width="300" height="250" data-src="https://examiner-web-ads.s3.amazonaws.com/ads-300/Steffi-Nossen-2022-summer-300x250.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://examiner-web-ads.s3.amazonaws.com/ads-300/Steffi-Nossen-2022-summer-300x250.jpg" alt="Steffi Nossen" width="300" height="250"></noscript></a><br>
<a href="https://paramounthudsonvalley.com?utm_source=examiner&utm_medium=display&utm_campaign=general-surgery&utm_content=flower" onclick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'Paramount']);" target="_blank" rel="noopener"><img  alt="Paramount Theater" width="300" height="250" data-src="https://examiner-web-ads.s3.amazonaws.com/ads-300/ParamountTheater-2022-300x250.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://examiner-web-ads.s3.amazonaws.com/ads-300/ParamountTheater-2022-300x250.jpg" alt="Paramount Theater" width="300" height="250"></noscript></a></div></aside><aside id="custom_html-131" class="widget_text widget-odd widget-5 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.examiner-plus.com/subscribe?utm_source=website&utm_medium=banner&utm_campaign=ExamPlus-Banners&utm_id=2021-001" target="_blank" rel="noopener"><img  alt="Examiner Plus" width="300" height="180" data-src="https://examiner-web-ads.s3.amazonaws.com/ads-300/Examiner%2B-web-300x250.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://examiner-web-ads.s3.amazonaws.com/ads-300/Examiner%2B-web-300x250.jpg" alt="Examiner Plus" width="300" height="180"></noscript></a></div></aside><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="07d71321ec"
		data-view-rest-url="https://www.theexaminernews.com/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="daece0e6-438b-4b8d-a744-33d21a69f363"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">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</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						Community Events					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-04-25">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Apr		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			25		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-92132 tribe_events type-tribe_events status-publish hentry tribe_events_cat-arts tribe_events_cat-educational tribe_events_cat-youth pmpro-has-access" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-02-24">
		<span class="tribe-event-date-start">February 24 @ 8:00 am</span> - <span class="tribe-event-date-end">April 30 @ 5:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://www.theexaminernews.com/event/enrollment-open-for-summer-programs-at-garrison-art-center/"
		title="Enrollment Open for Summer Programs at Garrison Art Center"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Enrollment Open for Summer Programs at Garrison Art Center	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-04-25">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Apr		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			25		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-93413 tribe_events type-tribe_events status-publish hentry tribe_events_cat-arts tribe_events_cat-community pmpro-has-access" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-04-01">
		<span class="tribe-event-date-start">April 1 @ 7:00 am</span> - <span class="tribe-event-date-end">April 30 @ 4:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://www.theexaminernews.com/event/croton-harmon-high-school-group-art-show/"
		title="Croton-Harmon High School, Group Art Show"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Croton-Harmon High School, Group Art Show	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-04-26">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Apr		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			26		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-93967 tribe_events type-tribe_events status-publish hentry tribe_events_cat-educational pmpro-has-access" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-04-26">
		<span class="tribe-event-date-start">6:30 pm</span> - <span class="tribe-event-time">7:30 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://www.theexaminernews.com/event/adoption-everything-you-need-to-know-free-zoom-information-session/"
		title="Adoption: Everything You Need to Know FREE ZOOM Information Session"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Adoption: Everything You Need to Know FREE ZOOM Information Session	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-04-26">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Apr		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			26		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-93412 tribe_events type-tribe_events status-publish hentry tribe_events_cat-educational pmpro-has-access tribe-recurring-event tribe-recurring-event-child" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-04-26">
		<span class="tribe-event-date-start">7:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>	</time>
	<a
	href="https://www.theexaminernews.com/event/chappaqua-librarys-chinese-conversation-club-on-zoom/all/"
	class="tribe-events-widget-events-list__event-datetime-recurring-link"
>
	<em
		class="tribe-events-widget-events-list__event-datetime-recurring-icon"
		aria-label="Recurring"
		title="Recurring"
	>
		<svg  class="tribe-common-c-svgicon tribe-common-c-svgicon--recurring tribe-events-widget-events-list__event-datetime-recurring-icon-svg"   role="img" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring</title>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M9 3.296c0 .039 0 .078-.012.104 0 .013-.012.04-.012.052a.54.54 0 01-.118.222L7.27 5.422a.479.479 0 01-.711 0 .61.61 0 010-.783l.734-.809H4.781c-1.53 0-2.785 1.37-2.785 3.066 0 .821.284 1.591.817 2.165a.61.61 0 010 .782.478.478 0 01-.71 0C1.39 9.061 1 8.017 1 6.91c0-2.296 1.695-4.161 3.78-4.161h2.525l-.735-.809a.61.61 0 010-.782.482.482 0 01.711 0L8.87 2.904c.059.066.094.144.118.222 0 .013.012.04.012.052v.118zM13 7.091c0 2.296-1.695 4.161-3.78 4.161H6.694l.735.809a.582.582 0 010 .783.479.479 0 01-.711 0l-1.577-1.761a.569.569 0 01-.118-.222c0-.013-.012-.04-.012-.052C5 10.769 5 10.743 5 10.704c0-.039 0-.078.012-.104 0-.013.012-.04.012-.052a.54.54 0 01.118-.222L6.73 8.578a.482.482 0 01.711 0 .582.582 0 010 .783l-.734.809H9.23c1.529 0 2.785-1.37 2.785-3.066 0-.821-.284-1.591-.818-2.165a.582.582 0 010-.782.482.482 0 01.712 0C12.609 4.927 13 5.97 13 7.09z" stroke-width=".25"/>
</svg>
	</em>
</a>
</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://www.theexaminernews.com/event/chappaqua-librarys-chinese-conversation-club-on-zoom/2022-04-26/"
		title="Chappaqua Library&#8217;s Chinese Conversation Club on Zoom"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Chappaqua Library&#8217;s Chinese Conversation Club on Zoom	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-04-27">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Apr		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			27		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-93951 tribe_events type-tribe_events status-publish hentry tribe_events_cat-film pmpro-has-access" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-04-27">
		<span class="tribe-event-date-start">7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://www.theexaminernews.com/event/film-audre-lorde-the-berlin-years-at-jacob-burns-film-cntr/"
		title="Film: Audre Lorde: The Berlin Years at Jacob Burns Film Cntr."
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Film: Audre Lorde: The Berlin Years at Jacob Burns Film Cntr.	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://www.theexaminernews.com/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="daece0e6-438b-4b8d-a744-33d21a69f363"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<aside id="custom_html-115" class="widget_text widget-odd widget-last widget-7 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://artswestchester.org/arts-picks/" onclick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'ArtsWest']);" target="_blank" rel="noopener"><img  alt="Arts Westchester" width="300" height="250" data-src="https://www.theexaminernews.com/images/ads-300/ARTS-news-Top-5-300x250.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.theexaminernews.com/images/ads-300/ARTS-news-Top-5-300x250.png" alt="Arts Westchester" width="300" height="250"></noscript></a></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix  " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" >
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="custom_html-122" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h4><span class="has-inline-color has-white-color"><strong>SMALL NEWS IS BIG NEWS</strong></span></h4></div></aside><aside id="custom_html-121" class="widget_text widget-even widget-last widget-2 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p>To place an ad call 914-864-0878 or email <a href="mailto:advertising@theexaminernews.com">advertising@theexaminernews.com</a>
</p></div></aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					
		<aside id="recent-posts-2" class="widget-odd widget-last widget-first widget-1 widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://www.theexaminernews.com/surging-no-12-somers-cracks-state-polls-nips-mahopac-10-7/">Surging No.12 Somers Cracks State Polls, Nips Mahopac, 10-7</a>
											<span class="post-date">April 25, 2022</span>
									</li>
											<li>
					<a href="https://www.theexaminernews.com/foxes-settle-for-runner-up-trophy-at-hen-hud-tournament/">Foxes Settle for Runner-Up Trophy at Hen Hud Tournament</a>
											<span class="post-date">April 25, 2022</span>
									</li>
											<li>
					<a href="https://www.theexaminernews.com/bobcats-find-more-disappointment-at-hendrick-hudson/">Bobcats Find More Disappointment at Hendrick Hudson</a>
											<span class="post-date">April 25, 2022</span>
									</li>
											<li>
					<a href="https://www.theexaminernews.com/undefeated-mahopac-off-to-best-start-in-history/">Undefeated Mahopac off to Best Start in History</a>
											<span class="post-date">April 25, 2022</span>
									</li>
											<li>
					<a href="https://www.theexaminernews.com/dilorenzo-panas-blank-arlington-carmel-bounces-back/">DiLorenzo, Panas Blank Arlington; Carmel Bounces Back</a>
											<span class="post-date">April 25, 2022</span>
									</li>
											<li>
					<a href="https://www.theexaminernews.com/galef-proposes-bill-to-prevent-insider-trading-in-state-government/">Galef Proposes Bill to Prevent Insider Trading in State Government</a>
											<span class="post-date">April 25, 2022</span>
									</li>
					</ul>

		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="custom_html-123" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/examiner.media/" target="_blank" rel="noopener"><img  alt="Follow on Instagram" width="30" height="30" style="margin:9px;" data-src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/instagram-logo-transparent.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/09/instagram-logo-transparent.png" alt="Follow on Instagram" width="30" height="30" style="margin:9px;" /></noscript></a>
<a href="https://www.facebook.com/pages/Mount-Kisco-NY/Examiner-Media/192797024021" target="_blank" rel="noopener"><img  alt="Find us on Facebook" style="margin:9px;" data-src="https://www.theexaminernews.com/images/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.theexaminernews.com/images/facebook.png" alt="Find us on Facebook" style="margin:9px;"/></noscript></a>
<a href="https://twitter.com/ExaminerMedia" target="_blank" rel="noopener"><img  alt="Follow us on Twitter"  style="margin:9px;" data-src="https://www.theexaminernews.com/images/twitlogo.gif" class="wp-image-8586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.theexaminernews.com/images/twitlogo.gif" alt="Follow us on Twitter" class="wp-image-8586" style="margin:9px;"/></noscript></a>
<a href="https://www.linkedin.com/pub/adam-stone/5/58/a01"><img  alt="View Adam Stone's profile on LinkedIn" style="margin:9px;" data-src="https://www.theexaminernews.com/images/linkedin.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.theexaminernews.com/images/linkedin.png" alt="View Adam Stone's profile on LinkedIn" style="margin:9px;"/></noscript></a>
</div></aside><aside id="custom_html-124" class="widget_text widget-even widget-2 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h4><a href="https://www.theexaminernews.com/examiner-media-ethics-code/">Examiner Media Ethics Code
</a></h4></div></aside><aside id="custom_html-125" class="widget_text widget-odd widget-last widget-3 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h4><a href="https://www.theexaminernews.com/privacy-policy/">Examiner Media Privacy Policy</a></h4></div></aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pages/Mount-Kisco-NY/Examiner-Media/192797024021" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ExaminerMedia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/examiner.media/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.examiner-plus.com/about?utm_source=website&#038;utm_medium=menu&#038;utm_campaign=MenuLink&#038;utm_id=2021-001" target="_blank"><i class="fa fa-fa-regular fa-newspaper" style="color:rgb(30,115,190)"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
							</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright"><p>Copyright © 2022 <a href="https://www.theexaminernews.com/" title="The Examiner News" ><span>The Examiner News</span></a>. All rights reserved.<br /><br /></p></div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
				<!-- Memberships powered by Paid Memberships Pro v2.7.5.
 -->
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div class="sgpb-main-popup-data-container-93777" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-93777" data-id="93777" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-93777 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h4 style="text-align: center;"><strong><span style="color: #033284; text-decoration: underline;"><a style="color: #033284;" href="https://www.examiner-plus.com/ExaminerFree30?utm_source=website&amp;utm_medium=popup&amp;utm_campaign=ExaminerFree30&amp;utm_id=2022-022" target="_blank" rel="noopener">Try Examiner+ 30 Days FREE</a></span></strong></h4>
<div><span style="color: #000000;"><strong>&nbsp;- Take Examiner+ for a test drive today at NO CHARGE for a month with full membership level access.<br />
&nbsp;- Hot-button issues, food, wine, events, culture, Q&amp;As, essays from award-winning writers, local news, and more!<br />
&nbsp;- Premium local content delivered straight to your inbox six times a week.<br />
</strong></span></p>
<div style="text-align: center;"><a href="https://www.examiner-plus.com/ExaminerFree30?utm_source=website&amp;utm_medium=popup&amp;utm_campaign=ExaminerFree30&amp;utm_id=2022-022" target="_blank" rel="noopener"><button class="btn blue-btn"><strong>Take Examiner+ for a test drive today!</strong></button></a></div>
<p style="text-align: center;"><span style="color: #000000;"><em><strong>Examiner+ delivers the smartest, most insightful news and lifestyle journalism so you can live your most intelligent local life.<a style="color: #000000;" href="https://www.examiner-plus.com/ExaminerFree30?utm_source=website&amp;utm_medium=popup&amp;utm_campaign=ExaminerFree30&amp;utm_id=2022-022" target="_blank" rel="noopener"><br />
<img   alt="" width="300" height="65" data-src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/10/Examiner-Plus-logo.png" class="aligncenter wp-image-85520 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="aligncenter wp-image-85520" src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2021/10/Examiner-Plus-logo.png" alt="" width="300" height="65"></noscript></a></strong></em></span></p>
</div>
</div><style id="sgpb-custom-style-93777">.btn {
    border: 1px gray solid;
    border-radius: 9px;
    background-color: #ccc;
    padding: 12px 18px;
    font-size: 16px;
    cursor: pointer;
    display: inline-block;
}

/* E+ Blue */
.blue-btn {
    background: #035dfc;
    color: #fff;
}
.blue-btn:hover {
    background: #c0cce0;
    color: #035dfc;
}

/* Examiner Green */
.green-btn {
    background: #00330b;
    color: #fff;
}
.green-btn:hover {
    background: #c0e0c7;
    color: #00330b;
}

</style></div>
							</div>
						  </div><link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=4.14.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=4.14.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=5.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-pro-widgets-v2-events-list-skeleton-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/events-calendar-pro/src/resources/css/widget-events-list-skeleton.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-pro-widgets-v2-events-list-full-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/events-calendar-pro/src/resources/css/widget-events-list-full.min.css?ver=5.13.0' type='text/css' media='all' />
<script src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='ngg_pro_cart-js-extra'>
/* <![CDATA[ */
var Ngg_Pro_Cart_Settings = {"currency_format":"<i class='fa fa-usd'><\/i>%.2f","checkout_url":"https:\/\/www.theexaminernews.com\/shopping-cart-sports-photos\/","use_cookies":"true","country_list_json_url":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-content\/plugins\/nextgen-gallery-pro\/modules\/ecommerce\/static\/country_list.json","i18n":{"image_header":"Image","quantity_header":"Quantity","item_header":"Description","crop_button":"Edit Crop","crop_button_close":"Save Crop","price_header":"Price","total_header":"Totals","subtotal":"Subtotal:","shipping":"Shipping:","total":"Total:","no_items":"There have been no items added to your cart.","continue_shopping":"Continue shopping","empty_cart":"Empty cart","ship_to":"Ship to:","ship_via":"Ship via:","ship_elsewhere":"International","tax":"Tax:","update_shipping":"Update shipping & taxes","coupon_undiscounted_subtotal":"Subtotal before discount:","coupon_discount_amount":"Discount:","coupon_placeholder":"Coupon code","coupon_apply":"Apply","coupon_notice":"Coupon has been applied","shipping_name_label":"Full Name","shipping_name_tip":"Full Name","shipping_email_label":"Email","shipping_email_tip":"Email","shipping_street_address_label":"Address Line 1","shipping_street_address_tip":"Address Line 1","shipping_address_line_label":"Address Line 2","shipping_address_line_tip":"Address Line 2","shipping_city_label":"City","shipping_city_tip":"City","shipping_country_label":"Country","shipping_country_tip":"Country","shipping_state_label":"State \/ Region","shipping_state_tip":"State \/ Region","shipping_zip_label":"Postal Code","shipping_zip_tip":"Zip \/ Postal Code","shipping_phone_label":"Phone","shipping_phone_tip":"Phone","unshippable":"We're sorry, but one or more items you've selected cannot be shipped to this country.","tbd":"Please Add Address","select_country":"Select Country","select_region":"Select Region","error_empty":"%s cannot be empty.","error_minimum":"%s needs to be at least %s characters.","error_invalid":"%s is in an invalid format.","error_form_invalid":"Form contains errors, please correct all errors before submitting the order.","calculating":"Calculating...","pay_with_card":"Pay with Card","button_text":"Free checkout","processing_msg":"Processing...","headline":"Shipping information","button_text_submit":"Place order","button_text_cancel":"Cancel","field_name":"Name","field_email":"Email","field_address":"Address","field_city":"City","field_state":"State","field_postal":"Zip","field_country":"Country"},"sources":{"ngg_whcc_pricelist":true,"ngg_manual_pricelist":false,"ngg_digital_downloads":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/nextgen-gallery-pro/modules/ecommerce/static/cart.js?ver=3.12.0' id='ngg_pro_cart-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.3.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.3.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.3.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.3.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.3.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"8dcee2a8c6","ajax_url":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.3.4' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.3.4' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"name\":\"two-family-zoning-questioned-in-pleasantville-zoning-district\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"edabdd6d25","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.3.4' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.6' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.2.4' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.16' id='tribe-common-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.16' id='tribe-query-string-js'></script>
<script defer type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.14.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.14.1' id='tribe-events-views-v2-breakpoints-js'></script>

</body>
</html>
