<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Health, Nonprofit Leaders Tackle Opioid Addiction at Conference | The Examiner News</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[69,149] -->
<meta name="keywords"  content="healthtech,dr. jonathan avery,rob astorino,stephanie marquesano,kathleen o\'connor,m. beatrice gruase,westchester" />

<link rel="canonical" href="https://www.theexaminernews.com/health-experts-nonprofit-leaders-tackle-opioid-addiction-at-conference/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Examiner News &raquo; Feed" href="https://www.theexaminernews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Examiner News &raquo; Comments Feed" href="https://www.theexaminernews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-includes\/js\/wp-emoji-release.min.js?ver=c5addbc65001f5971f4bbf1e31812ee3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.theexaminernews.com/examiner-news/?mcsf_action=main_css&#038;ver=c5addbc65001f5971f4bbf1e31812ee3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/mailchimp/css/ie.css?ver=c5addbc65001f5971f4bbf1e31812ee3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.42' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.theexaminernews.com/examiner-news/wp-includes/css/dashicons.min.css?ver=c5addbc65001f5971f4bbf1e31812ee3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.theexaminernews.com/examiner-news/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.theexaminernews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.theexaminernews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theexaminernews.com/examiner-news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theexaminernews.com/examiner-news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tucked Trunks, White Plains' href='https://www.theexaminernews.com/tucked-trunks-white-plains/' />
<link rel='next' title='PV Budget Below Cap After Original Proposal' href='https://www.theexaminernews.com/pv-budget-below-cap-after-original-proposal/' />

<link rel='shortlink' href='https://www.theexaminernews.com/?p=55369' />
<link rel="alternate" type="application/json+oembed" href="https://www.theexaminernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theexaminernews.com%2Fhealth-experts-nonprofit-leaders-tackle-opioid-addiction-at-conference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theexaminernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theexaminernews.com%2Fhealth-experts-nonprofit-leaders-tackle-opioid-addiction-at-conference%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!--Google Analytics code-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20283809-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--End Google Analytics code--><style type="text/css">.site-title a { background: url(https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/WP-Top-Logo260x90.png) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ecf5ec; }
</style>
<link rel="icon" href="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2016/12/cropped-examiner-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body {
	background-color: #ecf5ec;
	color: #000;
	font-family: 'Open Sans', sans-serif;
	font-size: 16px;
	font-weight: 400;
	line-height: 1.625;
	background-attachment: fixed;
    background-image: url("https://www.theexaminernews.com/images/bgimages/bgtile2.gif");
    background-position: left top;
    background-repeat: repeat-x;
}

.entry-content .wp-caption-text {
	font-size: 12px;
	font-weight: 400;
	margin-bottom: 0;
	text-align: center;
}

.widget-title {
	border-top: 3px solid #177927;
	border-bottom: 1px solid #e3e3e3;
	color: #03582D;
	font-size: 14px;
	font-weight: 700;
	margin-bottom: 24px;
	padding: 14px;
	text-align: center;
	text-transform: uppercase;
}

.entry-title {
	font-size: 32px;
	line-height: 1;
}

#addiv {
	width: 100%;
	margin-top: 0px;
	padding: 1px;

}
	.addivleft {
	width: 122px;
	margin-top: 0px;
	padding: 1px;
	float: left
}
	.addivright {
	width: 160px;
	margin-top: 0px;
	padding: 0px;
	float: right;
}
	.adsclear {
	clear: both;
	}		</style>
	</head>
<body class="post-template-default single single-post postid-55369 single-format-standard custom-background wc-shortcodes-font-awesome-enabled custom-header header-image content-sidebar news-pro-green" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-mainmenu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-13628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13628"><a href="https://www.theexaminernews.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-13629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13629"><a href="https://www.theexaminernews.com/advertising/" itemprop="url"><span itemprop="name">Advertising</span></a>
<ul  class="sub-menu">
	<li id="menu-item-14302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14302"><a href="https://www.theexaminernews.com/advertising/" itemprop="url"><span itemprop="name">Print</span></a></li>
	<li id="menu-item-14301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14301"><a href="https://www.theexaminernews.com/digital-media-advertising-rates/" itemprop="url"><span itemprop="name">Web &#038; Email Blast</span></a></li>
	<li id="menu-item-32120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32120"><a href="https://www.theexaminernews.com/testimonials/" itemprop="url"><span itemprop="name">Advertiser Testimonials</span></a></li>
</ul>
</li>
<li id="menu-item-13630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13630"><a href="https://www.theexaminernews.com/distribution-areas/" itemprop="url"><span itemprop="name">Distribution Areas</span></a></li>
<li id="menu-item-50797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50797"><a href="#" itemprop="url"><span itemprop="name">Newspaper Archives</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50795"><a href="https://www.theexaminernews.com/newspaper-archives-2017/" itemprop="url"><span itemprop="name">Archives 2017</span></a></li>
	<li id="menu-item-50350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50350"><a href="https://www.theexaminernews.com/newspaper-archives-2016/" itemprop="url"><span itemprop="name">Archives 2016</span></a></li>
	<li id="menu-item-50796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50796"><a href="https://www.theexaminernews.com/newspaper-archives-2015/" itemprop="url"><span itemprop="name">Archives 2015</span></a></li>
</ul>
</li>
<li id="menu-item-13655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13655"><a href="https://www.theexaminernews.com/about-us/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-13656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13656"><a href="https://www.theexaminernews.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-39833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39833"><a href="https://www.theexaminernews.com/puzzle/" itemprop="url"><span itemprop="name">Puzzles</span></a></li>
<li id="menu-item-21567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21567"><a href="https://www.theexaminernews.com/testimonials/" itemprop="url"><span itemprop="name">Testimonials</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.theexaminernews.com/">The Examiner News</a></p><p class="site-description" itemprop="description">SMALL NEWS IS BIG NEWS</p></div><div class="widget-area header-widget-area"><section id="text-83" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.andersonadvocates.com/NewYorkSexualAbuse#newyork/"><br />
<img src="https://www.theexaminernews.com/images/ads-banner/abused-by-clergy_728X90_2.jpg" width="728" height="90" /></a></p>
</div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-primary"><li id="menu-item-14308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14308"><a href="https://www.theexaminernews.com/category/news/examiner/" itemprop="url"><span itemprop="name">THE EXAMINER</span></a></li>
<li id="menu-item-14311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14311"><a href="https://www.theexaminernews.com/category/news/the-white-plains-examiner/" itemprop="url"><span itemprop="name">WHITE PLAINS EXAMINER</span></a></li>
<li id="menu-item-14309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14309"><a href="https://www.theexaminernews.com/category/news/northern-westchester/" itemprop="url"><span itemprop="name">NORTHERN WESTCHESTER EXAMINER</span></a></li>
<li id="menu-item-14310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14310"><a href="https://www.theexaminernews.com/category/news/putnamexaminer/" itemprop="url"><span itemprop="name">PUTNAM EXAMINER</span></a></li>
<li id="menu-item-14312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14312"><a href="https://www.theexaminernews.com/category/business-profiles/" itemprop="url"><span itemprop="name">BUSINESS PROFILES</span></a></li>
<li id="menu-item-14313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14313"><a href="https://www.theexaminernews.com/category/columns/" itemprop="url"><span itemprop="name">COLUMNS</span></a>
<ul  class="sub-menu">
	<li id="menu-item-17735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17735"><a href="https://www.theexaminernews.com/category/columns/grapevine/" itemprop="url"><span itemprop="name">Grapevine</span></a></li>
	<li id="menu-item-36193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a href="https://www.theexaminernews.com/category/columns/home-guru/" itemprop="url"><span itemprop="name">Home Guru</span></a></li>
</ul>
</li>
<li id="menu-item-39822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39822"><a href="https://www.theexaminernews.com/category/sports/" itemprop="url"><span itemprop="name">SPORTS</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.theexaminernews.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.theexaminernews.com/category/news/" itemprop="item"><span itemprop="name">AREA NEWS</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.theexaminernews.com/category/news/examiner/" itemprop="item"><span itemprop="name">The Examiner</span></a></span> <span aria-label="breadcrumb separator">/</span> Health Experts, Nonprofit Leaders Tackle Opioid Addiction at Conference</div><article class="post-55369 post type-post status-publish format-standard category-examiner tag-rob-astorino tag-westchester entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Health Experts, Nonprofit Leaders Tackle Opioid Addiction at Conference</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-20T01:59:42+00:00">October 20, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.theexaminernews.com/author/as-examiner_boss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Examiner Media</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div id="attachment_55370" style="width: 160px" class="wp-caption alignright"><a href="https://www.theexaminernews.com/health-experts-nonprofit-leaders-tackle-opioid-addiction-at-conference/528-opioid-conference-pic/" rel="attachment wp-att-55370"><img class="size-thumbnail wp-image-55370" src="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2017/10/528-Opioid-Conference-pic-150x100.jpeg" alt="" width="150" height="100" srcset="https://www.theexaminernews.com/examiner-news/wp-content/uploads/2017/10/528-Opioid-Conference-pic-150x100.jpeg 150w, https://www.theexaminernews.com/examiner-news/wp-content/uploads/2017/10/528-Opioid-Conference-pic-200x133.jpeg 200w, https://www.theexaminernews.com/examiner-news/wp-content/uploads/2017/10/528-Opioid-Conference-pic-768x513.jpeg 768w, https://www.theexaminernews.com/examiner-news/wp-content/uploads/2017/10/528-Opioid-Conference-pic.jpeg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">The panelists for last week’s HealthTech conference in Tarrytown were joined by moderator Kathleen O&#8217;Connor, far right, who handles public policy and regulatory affairs for Shatterproof, a Manhattan-based nonprofit organization.</p></div>
<p><strong>By Jon Craig</strong></p>
<p>A panel of psychiatrists, parents and representatives from nonprofit organizations offered personal and professional insights into treating potentially deadly addictions to prescription painkillers and heroin during last week’s fourth annual HealthTech conference in Tarrytown.</p>
<p>Panelists agreed that it is rare to find a patient rushed to the emergency room with a pure opioid addiction. There is almost always a “co-existing mental disorder,” and a blood test often turns up alcohol, marijuana or another drug in the addict’s system.</p>
<p>&#8220;Stigma is a very big part of the lives of these individuals,” said Dr. Jonathan Avery, director of addiction psychiatry at NewYork-Presbyterian Hospital and assistant professor of clinical psychiatry and assistant dean of student affairs at Cornell Weill Medical Center. “It’s a huge blow to the individual. It’s a huge blow to the family.”</p>
<p>Avery endorsed increased access to medication-assisted treatment, such as methadone and buprenorphine, noting that nearly all opioid users relapse trying to quit without such treatment.</p>
<p>“Many people still view (addiction) as a moral failing as opposed to a brain disease,” Avery said.</p>
<p>About 70 percent of potentially deadly painkillers originate in the medicine cabinets of family or friends. An estimated 3 percent have been linked to an addict “doctor shopping.”</p>
<p>“We are facing a very lethal enemy that grows deadlier by the day,” County Executive Rob Astorino said during the conference that was sponsored by the Westchester County Association. “There are too many of these stories all over Westchester…We are not going to stand by idly and let this trend continue.”</p>
<p>Stephanie Marquesano, a lawyer from Ardsley, founded the harris project after her 19-year-old son, Harris, died of an accidental drug overdose in October 2013, about 36 hours after being released from a rehabilitation and sober-living program.</p>
<p>Offering personal insights, she said patients often suffer from “co-occurring disorders,” including mental health issues, traumas or a serious injury that coincide with the patient’s eventual addiction to opioids.</p>
<p>Marquesano said her son was diagnosed with anxiety disorder at age 3, attention deficit disorder in eighth grade and turned to marijuana as a teenager for self-medication.</p>
<p>Psychiatrists on the panel said Harris&#8217;s situation was hardly unique, but even the most experienced physician can miss the complexities of co-occurring disorders.</p>
<p>“Your brain is still developing until you are 25,” Marquesano said. “You don’t need to practice drinking or smoking pot before you go to college, because (usage) is only going to go up.”</p>
<p>Nearly 300 hospital executives, business and nonprofit leaders, professors and health care workers attended HealthTech. The dialogue continued on Monday when about 300 youths from 37 area school districts attended a Project WORTHY summit at the County Center in White Plains that focused on opioid addiction.</p>
<p>Mark O’Neill, marketing team leader for the opioid portfolio team at Pfizer, said the pharmaceutical company is looking to reduce the number of opioid prescriptions without harming cancer patients and others with legitimate medical needs. Encouraging the use of less addictive painkillers is part of Pfizer’s initiative. “Opioids should never be written as first line treatment for pain,” O’Neill said.</p>
<p>According to O’Neill, about 500,000 opioid prescriptions are written daily and about 56 percent of the pills are for back or joint pain.</p>
<p>“This is wrong,” he said. “It’s clinically inappropriate.”</p>
<p>O&#8217;Neill said that while the United States comprises about 5 percent of the world’s population. the country is responsible for about 80 percent of the world’s opioid consumption.</p>
<p>“We cannot tweak our way out of this problem,” he said.</p>
<p>Panel moderator Kathleen O’Connor, public policy and regulatory affairs specialist for Shatterproof, said her national anti-addiction group opposes the Trump Administration and Republican-led attempts to repeal the Affordable Care Act. Shatterproof and other patient advocates argue that proposed changes to Obamacare would devastate addiction treatment services through Medicaid, the government program covering millions of poor and disabled Americans.</p>
<p>According to the panelists, 91 people die each day from opioid overdoses. Meanwhile, about 29 million Americans remain uninsured. More than two million New Yorkers have been able to attain health care through the Affordable Care Act, and about one in every three New Yorkers is covered by Medicaid.</p>
<p>“Threats to the Medicaid program will continue,” said M. Beatrice Grause, president of the Health Care Association of New York, one of two keynote speakers at last week’s conference.</p>
<p>It threatens more people’s coverage and could result in increased trips to hospital emergency rooms, she said.</p>
<p>“There are no magic solutions. No easy fixes.” Grause concluded.</p>
<p>For more details on the Westchester County Association conference go to <a href="http://www.healthtechwca.com">www.healthtechwca.com</a> or <a href="http://www.shatterproof.org">www.shatterproof.org</a>. To learn more about the harris project, visit <a href="https://www.facebook.com/theharrisprojectCOD/">https://www.facebook.com/theharrisprojectCOD</a>.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.theexaminernews.com/health-experts-nonprofit-leaders-tackle-opioid-addiction-at-conference/" data-a2a-title="Health Experts, Nonprofit Leaders Tackle Opioid Addiction at Conference"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.theexaminernews.com/category/news/examiner/" rel="category tag">The Examiner</a></span> <span class="entry-tags">Tagged With: <a href="https://www.theexaminernews.com/tag/rob-astorino/" rel="tag">Rob Astorino</a>, <a href="https://www.theexaminernews.com/tag/westchester/" rel="tag">westchester</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-77" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript">
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
var weekday=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday");
document.write(weekday[d.getDay()] + " ");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script></div>
		</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://www.theexaminernews.com/" role="search"><meta itemprop="target" content="https://www.theexaminernews.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="categories-7" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">COLUMNS &#038; CATEGORIES</h4>
<label class="screen-reader-text" for="cat">COLUMNS &#038; CATEGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="91">AREA NEWS&nbsp;&nbsp;(1,023)</option>
	<option class="level-0" value="462">BUSINESS PROFILES&nbsp;&nbsp;(772)</option>
	<option class="level-0" value="90">COLUMNS&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="2020">Direct Rays&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2675">Examiner Media 10th Anniversary&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2594">Generic&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="2040">Grapevine&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="460">GUEST COMMENTARY&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="2039">Home Guru&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="2672">Old Archives&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="1591">PHOTOS&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2674">Pleasantville Music Fest&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1693">SPORTS&nbsp;&nbsp;(572)</option>
	<option class="level-0" value="3">The Examiner&nbsp;&nbsp;(2,090)</option>
	<option class="level-0" value="256">The Northern Westchester Examiner&nbsp;&nbsp;(1,524)</option>
	<option class="level-0" value="5">The Putnam Examiner&nbsp;&nbsp;(1,483)</option>
	<option class="level-0" value="2633">The Restaurant Examiner&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="448">The White Plains Examiner&nbsp;&nbsp;(1,647)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="1909">Videos&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.theexaminernews.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="text-84" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://GutterHelmetNY.com/"><br />
<img src="https://www.theexaminernews.com/images/ads-300/HP-Gutter-300x250-September-Surefire.jpg" width="300" height="250" /></a></p>
</div>
		</div></section>
<section id="text-75" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe to the Daily E-mail Blast</h4>
			<div class="textwidget"><img src="https://www.theexaminernews.com/images/bgimages/ExamiBlast-160g.gif" alt="" width="160" height="30" />
<form action="http://theexaminernews.us2.list-manage.com/subscribe/post" method="post"><input name="u" type="hidden" value="0411ae0178d265abbcd8433a0" />
<input name="id" type="hidden" value="1e22e7c240" />
<table border="0" width="290" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td class="formLabel" colspan="2" align="left"></td>
</tr>
<tr>
<td class="formLabel" align="right">Email Address<strong>:</strong></td>
<td align="left"><input id="MERGE0" name="MERGE0" size="25" type="email" value="" /></td>
</tr>
<tr>
<td class="formLabel" align="right">First Name:</td>
<td align="left"><input id="MERGE1" name="MERGE1" size="25" type="text" value="" /></td>
</tr>
<tr>
<td class="formLabel" align="right">Last Name:</td>
<td align="left"><input id="MERGE2" name="MERGE2" size="25" type="text" value="" /></td>
</tr>
<tr>
<td align="right"></td>
<td align="left"><input type="submit" value="Subscribe" /></td>
</tr>
</tbody>
</table>
</form></div>
		</div></section>
<section id="text-67" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://nwhc.net" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'NWhospital']);">
<img src="https://www.theexaminernews.com/images/ads-300/NWH-bc_300x250px.gif" width="300" height="250" border="0" align="left" />
</a>

</div>
		</div></section>
<section id="text-78" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://supportconnection.org/support-a-walk-overview/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'supportwalk']);">
<img src="https://www.theexaminernews.com/images/ads-300/supportWalkLogo2017.jpg" width="300" height="276" ></a></div>
		</div></section>
<section id="text-29" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">SMALL NEWS IS BIG NEWS</h4>
			<div class="textwidget"><P>To place an ad call 914-864-0878 or email <a href="mailto:advertising@theexaminernews.com">advertising@theexaminernews.com</a>
</p>
<a href="
http://paramounthudsonvalley.com/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'Paramount']);"><img src="https://www.theexaminernews.com/images/ads-300/paramount.png" width="292" height="90" border="0" align="left" />
</a>
<a href="http://yorktownchamber.org" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'YorkChamber']);">
<img src="https://www.theexaminernews.com/images/ads-banner/york-cham-292x90.png" width="292" height="90" border="0" align="left" /></a>

<a href="http://www.hvgatewaychamber.com/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'HudValGateway']);"><img src="https://www.theexaminernews.com/images/ads-146/Hud-val-gateway.gif" width="146" height="90" />
</a>
<a href="http://www.zefcamaj.houlihanlawrence.com/search/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'Houlihan']);"><img src="https://www.theexaminernews.com/images/ads-146/houlihanL.gif" width="146" height="90" />
</a>
<a href="http://www.thehomeguru.com/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'guru']);"><img src="https://www.theexaminernews.com/images/ads-146/homeguru.gif" width="146" height="90" border="0" align="left" />
</a>
<a href="http://ask.elliman.com/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'Elliman']);"><img src="https://www.theexaminernews.com/images/ads-146/elliman.gif" width="146" height="90"" />
</a>
<a href="http://www.pctv76.org/"onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'PCTV']);"><img src="https://www.theexaminernews.com/images/ads-146/pc-tv-146.gif" width="146" height="90" />
</a>
<a href="http://www.proclinix.com" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'proclinix']);"><img src="https://www.theexaminernews.com/images/ads-146/proclinix.gif" width="146" height="90" align="left"/>
</a>
<a href="http://www.solarisclubs.com" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'Solaris']);"><img src="https://www.theexaminernews.com/images/ads-146/solaris.gif" alt="Solaris" width="146" height="60" />
</a></div>
		</div></section>
<section id="text-79" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.broadwaytheatre.com/" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'west-broad-teatr']);">
<img src="https://www.theexaminernews.com/images/ads-300/wbt-wide.png" width="292" height="107" ></a></div>
		</div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.theexaminernews.com/category/business-profiles" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'BOW.']);">
<img src="https://www.theexaminernews.com/images/ads-300/bow-webad.gif" width="300" height="99" border="0" align="left" />
</a></div>
		</div></section>
<section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.facebook.com/pages/Mount-Kisco-NY/Examiner-Media/192797024021" target="_blank"><img src="https://www.theexaminernews.com/images/facebook.png" alt="Find us on Facebook" width="32" height="32" border="0" /></a> 
<a href="http://twitter.com/examinerstone" target="_blank"><img src="https://www.theexaminernews.com/images/twitlogo.gif" alt="Follow us on Twitter" width="32" height="32" border="0" /></a>
<a href="https://www.linkedin.com/pub/adam-stone/5/58/a01" ><img src="https://www.theexaminernews.com/images/linkedin.png" width="32" height="32" border="0" alt="View Adam Stone's profile on LinkedIn"></a></div>
		</div></section>
<section id="text-64" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.theexaminernews.com/puzzle" onClick="_gaq.push (['_trackEvent', 'AdStats', 'Clicks', 'Puzzle.']);">
<img src="https://www.theexaminernews.com/images/ads-300/puzzle100-68.gif" width="300" height="68" border="0" align="left" />
</a></div>
		</div></section>
<section id="text-76" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="addivleft"><a href="http://www.clubfit.com/"><img src="https://www.theexaminernews.com/images/ads-120/clubfit3.gif" alt="Club Fit" width="120" height="60" /><br />
</a><a href="http://www.westchestertabletennis.com"><img src="https://www.theexaminernews.com/images/ads-120/pingpong.gif" width="120" height="60" /><br />
</a><a href="http://www.sawmillclub.com/"><img src="https://www.theexaminernews.com/images/ads-120/sawmill.gif" alt="Saw Mill Club" width="120" height="60" /><br />
</a><a href="http://www.spectrumservicesnyc.com"><img src="https://www.theexaminernews.com/images/ads-120/jaimeblack.gif" width="120" height="60" /><br />
</a><a href="http://www.mtkiscochamber.com/"><img src="https://www.theexaminernews.com/images/ads-120/MK-chamber.gif" width="120" height="60" /><br />
</a><br />
<a href="http://www.health-quest.org/home_phc.cfm?id=10"><img src="https://www.theexaminernews.com/images/ads-120/put-hosp-center.gif" width="120" height="60" /><br />
</a><br />
<a href="http://www.picturethatllc.com/"><img src="https://www.theexaminernews.com/images/ads-120/picturethat.gif" width="120" height="60" /><br />
</a><br />
<a href="http://www.yorktownumcny.org/"><img src="https://www.theexaminernews.com/images/ads-120/yumchurch.gif" width="120" height="60" /><br />
</a><br />
<a href="http://www.pleasantvillechamber.com/"><img src="https://www.theexaminernews.com/images/ads-120/pvillechamber.gif" alt="Pleasantville Chamber of Commerce" width="120" height="60" /><br />
</a><br />
<a href="http://www.diamondproperties.com/"><img src="https://www.theexaminernews.com/images/ads-120/diamondproperties.gif" alt="Diamond Properties" width="120" height="60" border="0" /></a><br />
<a href="http://www.buildersinstitute.org/"><br />
<img src="https://www.theexaminernews.com/images/ads-146/builders-institute.jpg" width="160" height="160" /><br />
</a></p>
<h6>Place an ad here!<br />
Call 914-864-0878<br />
for web advertising options.</h6>
</div>
</div>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · <a href="http://my.studiopress.com/themes/news/">News Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="http://wordpress.org/">WordPress</a> · <a href="https://www.theexaminernews.com/mybeststory/">Log in</a></p></div></footer></div><script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/www.theexaminernews.com\/examiner-news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.42'></script>
<script type='text/javascript' src='https://www.theexaminernews.com/examiner-news/wp-includes/js/wp-embed.min.js?ver=c5addbc65001f5971f4bbf1e31812ee3'></script>
</body></html>
